<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if IE 7]><html class="ie7 ie" xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"> <![endif]-->
<!--[if IE 8]><html class="ie8 ie" xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"> <![endif]-->
<!--[if IE 9]><html class="ie9 ie" xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><!--<![endif]-->
<head>
    <meta charset="utf-8">
    <title>Designline Wohnen - Newcomer: Edition Noël | designlines.de</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="author" content="BauNetz Media GmbH" />
    <meta name="publisher" content="BauNetz Media GmbH" />
    <meta name="ROBOTS" content="index,follow" />
    <meta name="description" content="Tannenjuwelen Traditionell werden die immergr&uuml;nen Zweige des Weihnachtsbaums am Heiligabend mit Sternen und Kugeln dekoriert. Eine Gruppe junger Berliner Designerinnen hat sich den Baumschmuck vorgenommen..." />
    <meta name="keywords" content="" />

	<!-- OpenGraph - Facebook -->
		<meta property="og:title" content="Edition Noël" />
		<meta property="og:image" content="http://designlines.bncdn.de/fm/1231/Edition-Noel_Gruppe_lang.jpg" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.designlines.de/newcomer/Edition-Noel_17183373.html?source=rss" />
		<meta property="og:site_name" content="Designlines Wohnen" />	<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport"/>

    <link rel="canonical" href="http://www.designlines.de/newcomer/Edition-Noel_17183373.html" />
    <link rel="shortcut icon" href="http://designlines.bncdn.de/favicon.ico">

	<link rel="stylesheet" href="http://designlines.bncdn.de/assets/css/lib/chosen.css" /> <!-- @todo media query aus chosen.css als extra less angeben -->
	<link rel="stylesheet" href="http://designlines.bncdn.de/assets/css/chosen_theme.css" />

    		<link rel="stylesheet" type="text/css" href="http://designlines.bncdn.de/assets/css/combined.css" />
		<link rel="stylesheet" type="text/css" href="http://designlines.bncdn.de/assets/css/ie.css" />

		
    
    
    <!--[if IE]>
    <link rel="stylesheet" href="http://designlines.bncdn.de/assets/css/ie.css">
    <![endif]-->


        <link rel="stylesheet" href="http://designlines.bncdn.de/assets/css/print.css" media="print">
    
        <!-- InfOnline SZM 2.0 -->
    <script src="//script.ioam.de/iam.js"></script>
    
    <!--[if lte IE 7]>
    <script src="http://designlines.bncdn.de/assets/js/lib/json3.min.js"></script>
    <![endif]-->

		<script src="http://designlines.bncdn.de/assets/js/dist/header.vendor.min.js"></script>

			<script src="http://designlines.bncdn.de/assets/js/designlines_bootstrap.js"></script>
    
	<script>
		Designlines.URL = Designlines.URL || {};
		Designlines.URL.Kiosk = {
			Highlights: '/sixcms/detail.php?id=15673707&ajax=1&action=highlights&format=json',
			Articles: '/sixcms/detail.php?id=15673707&ajax=1&action=articles&format=json',
			Recommendations: '/sixcms/detail.php?id=15673707&ajax=1&action=recommendations&format=json'
		}
	</script>

    <!--<link rel="alternate" type="application/rss+xml" title="Designlines RSS-Feed" href="http://www.designlines.de/newcomer/Edition-Noel_17183373.html?source=rss&rss=1" />-->
	<link rel="alternate" type="application/rss+xml" title="Designlines RSS-Feed" href="http://www.designlines.de/index.html?rss=1" />
    <link rel="stylesheet" data-href="http://designlines.bncdn.de/assets/css/" id="css-switch">
</head>
<body class="">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"baunetz",
"cp":"cp",
"sv":"ke",
"co":""
}
iom.c(iam_data,1);
</script>
<!--/SZM -->
<!-- Animation-Wrapper -->
<div id="content-wrapper">

<header class="mainhead">

		<div class="mobile-center">
		<a href="/index.html" class="logo show-overlay" rel="#logo-desc">
			<img src="http://designlines.bncdn.de/assets/css/img/designlines_logo.png" class="noprint" alt="Designlines" title="Designlines" height="30" />
			<img src="http://designlines.bncdn.de/assets/css/img/designlines_logo_schwarz.png" class="print" alt="Designlines" title="Designlines" height="30" />
					</a>
			</div>

	<div class="mainmenu clearfix">
		<div class="mobile-center">
			<a class="show-menu" href="#">Menu</a>
			<nav class="menu container">
	<ul class="menulist clearfix">

<li>
    <a href="/index/magazin.html" class="active" data-color="#a2a2a2">Magazin</a>
</li>
<li>
    <a href="/index/bad.html" class="" data-color="#8acfee">Bad</a>
</li>
<li>
    <a href="/index/licht.html" class="" data-color="#fcf394">Licht</a>
</li>
<li>
    <a href="/index/buero.html" class="" data-color="#ea6c7e">Büro</a>
</li>
<li>
    <a href="/index/wohnen.html" class="" data-color="#6fd486">Wohnen</a>
</li>
<li>
    <a href="/index/kueche.html" class="" data-color="#b2906f">Küche</a>
</li>
<li>
    <a href="/index/mobilitaet.html" class="" data-color="#d5a8d0">Mobil</a>
</li>
	</ul>
</nav>
			
						<div class="header-right">
									<form id="search-form" action="/suchergebnisse.html" method="get">
												<input type="text" id="search" name="s_text" />
						<input type="submit" name="search-submit" class="ico ico-search" value="suchen">
					</form>
					<a href="/sixcms/detail.php?id=5411435&ajax=1" class="newsletter-overlay ico ico-newsletter" rel="#newsletter-form"></a>
			</div>
					</div>
	</div>
</header>

<div class="wrapper" >
			<a id="baunetz-logo" class="header-right" href="http://www.baunetz.de" target="_blank">
		<img src="http://designlines.bncdn.de/assets/css/img/baunetz_logo.png" alt="BauNetz" title="BauNetz" height="30" />
	</a>
	

	<!-- Begin Header Artikel/Page -->
			<header>
		<div class="heading-box">
			<h1>Edition Noël</h1>
		</div>
	</header>
		<!-- End Header Article/Page -->

	<!-- Begin main-container -->
	<div class="container">

		<!-- Integration Sidemenu -->
					<nav class="sidemenu">
	<ul>
<li class="">
    <a href="/index/produkte.html">Produkte</a>
</li>
<li class="">
    <a href="/index/interviews.html">Interviews</a>
</li>
<li class="">
    <a href="/index/projekte.html">Projekte</a>
</li>
<li class="">
    <a href="/index/stories.html">Stories</a>
</li>
<li class="">
    <a href="/index/specials.html">Specials</a>
</li>
<li class="active">
    <a href="/index/newcomer.html">Newcomer</a>
</li>
<li class="">
    <a href="/kiosk/zeitschriften.html">Kiosk</a>
</li>
<li class="">
    <a href="/index/termine.html">Termine</a>
</li>
	</ul>

	<div class="banner">

<a href="http://www.artek.fi" target="_blank" class="active menuSponsor">
	<img src="http://designlines.bncdn.de/fm/1185/thumbnails/artek-stool-60-seite.jpg.2476219.jpg" width="100" title="Artek" alt="Artek" />
</a>

<a href="http://www.ligne-roset.de" target="_blank" class=" menuSponsor">
	<img src="http://designlines.bncdn.de/fm/1185/thumbnails/Ligne-Roset-100.jpg.1881181.jpg" width="100" title="Ligne Roset" alt="Ligne Roset" />
</a>

<a href="http://www.piure.de" target="_blank" class=" menuSponsor">
	<img src="http://designlines.bncdn.de/fm/1185/thumbnails/Logopra%CC%88senz_100x100.jpg.2888408.jpg" width="100" title="Piure" alt="Piure" />
</a>

<a href="http://www.usm.com" target="_blank" class=" menuSponsor">
	<img src="http://designlines.bncdn.de/fm/1185/thumbnails/100pxmal100px.png.1901605.png" width="100" title="USM" alt="USM" />
</a>
</div>
</nav>
		
		<!-- Begin Content -->
			
			    <!-- Begin Details -->
	<section id="17183373" class="details ">

		<article class="content clearfix">
									<figure class="head-pic">
				<a class="gallery-more" href="http://www.designlines.de/newcomer/Edition-Noel_17183373.html?source=rss&galleryId=dl_rel_bilder&ajax=1" rel="#dl_rel_bilder">
					<img src="http://designlines.bncdn.de/fm/1199/thumbnails/Edition-Noel_Gruppe_lang.jpg.2889360.jpg">
					<span class="count">18</span>
				</a>
			</figure>
			
			
			<section class="detail-text">

				<b>05.12.2016</b><br/><br/>
                
                
																				
				
																				<p><b>Tannenjuwelen</b><br /> Traditionell werden die immergr&uuml;nen Zweige des Weihnachtsbaums am Heiligabend mit Sternen und Kugeln dekoriert. Eine Gruppe junger Berliner Designerinnen hat sich den Baumschmuck vorgenommen und ihm ein zeitgen&ouml;ssisches Makeover verpasst. Sechs individuelle Entw&uuml;rfe bilden die Kollektion <i>Edition No&euml;l</i>. Sie zeigen die unterschiedlichen Ans&auml;tze der Studios, aber auch Gemeinsamkeiten. Methoden und Techniken aus den Bereichen Illustration, Mode-, Schmuck-, Textil- und Produktdesign manifestieren sich in seidenbespannten Kugeln, Schmuckringen, Keramikelementen oder Faltarbeiten. Alle sechs Objekte bieten mit zur&uuml;ckhaltender Exzentrik eine Alternative zu Glitzerkugel und Lametta-Bergen und zeigen, dass auch an der Tanne weniger mehr sein kann. Die Edition ist auf 300 Sets limitiert, wurde mit viel Liebe zum Detail in Berlin gefertigt und ist in ausgew&auml;hlten Shops sowie auf ihrer Webseite erh&auml;ltlich. <i>tp</i></p>
			</section>

			<aside class="clearfix">

				<div class="boxes">
					<div class="box-grey">
						<a href="http://www.designlines.de/newcomer/Edition-Noel_17183373.html?source=rss&print=1" class="text-link not-mobile"><span class="ico-print">Drucken</span></a>
																		<a href="https://www.facebook.com/sharer/sharer.php?t=Edition+No%C3%ABl&amp;u=http%3A%2F%2Fwww.designlines.de%2F%2Fnewcomer%2FEdition-Noel_17183373.html%3Fsource%3Drss" class="share" target="_blank">Share</a>
					</div>

															                    
                    						<div class="box-grey">

						                                                    <p><b>Designer</b><br />
Edition Noel:
Julia Wolf, Studio Berg, Tara Deacon, Johanna Gauder, Studio fuer, Pattern Studio
<br />
<a target="blank" href="http://www.edition-noel.de/">www.edition-noel.de</a>
</p>						</div>

                                            				</div>

				<div class="quotes">
																													</div>
			</aside>

		</article>

		<!-- Begin Artikelnavigation -->
		<div class="controls-direction">
								</div>
	    <!-- End Artikelnavigation -->

		<!-- Listen für Specials Seite-->
				

		<div class="related-articles clearfix">
			<span class="col">
				<a href="/index/newcomer.html">&larr; Zur&uuml;ck zur Trefferliste</a>			</span>

                        <span class="col">
												                
												
				                                                
                			</span>

			<span class="col">
								<a href="/index/newcomer.html">Zur Startseite Newcomer</a>			</span>
            		</div>

    </section>
    <!-- End Details -->

	<!-- Random Artikel Grid -->
	<section id="randomList" class="article-list">
		
<!-- Begin Gridsystem -->



<div class="article-row cf">				<a id="16521397" href="/newcomer/Showdown_16521397.html" class="article-teaser newcomer">
					<span class="heading-box not-mobile"><h3>Showdown</h3></span>
					<span class="img"><img src="http://designlines.bncdn.de/fm/1231/thumbnails/Start_quer.2782496.jpg.2782497.jpg" /></span>
										<span class="desc">
																														<span class="block">Das Rotterdamer Duo von Nightshop hat Teppiche zum Knautschen entworfen, die auch als Kunstwerk an die Wand k&ouml;nnen.</span>
					</span>
				</a>

		



				<a id="16414037" href="/newcomer/Wabisabi_16414037.html" class="article-teaser newcomer">
					<span class="heading-box not-mobile"><h3>Wabisabi</h3></span>
					<span class="img"><img src="http://designlines.bncdn.de/fm/1231/thumbnails/Start_quer.2751363.jpg.2751365.jpg" /></span>
										<span class="desc">
																														<span class="block">Mut zur Unvollkommenheit w&uuml;nscht sich Enylee Parker und hat Spiegel und Beisteller entworfen, die erst in der Symbiose zu funktionst&uuml;chtigem Mobiliar werden.</span>
					</span>
				</a>

		



				<a id="16944965" href="/newcomer/Linkki_16944965.html" class="article-teaser newcomer">
					<span class="heading-box not-mobile"><h3>Linkki</h3></span>
					<span class="img"><img src="http://designlines.bncdn.de/fm/1231/NC_linkki300_neu.jpg" /></span>
										<span class="desc">
																														<span class="block">Mit Drehmotoren, Holzleisten und Steckbrett bringt Eunyoung Bewegung ins Spiel und Kinder zur Auseinandersetzung mit allen zu MINT geh&ouml;rigen Wissenschaftsbereichen.</span>
					</span>
				</a>

		</div>



<div class="article-row cf">				<a id="16586300" href="/newcomer/La-Supermodulare_16586300.html" class="article-teaser newcomer">
					<span class="heading-box not-mobile"><h3>La Supermodulare</h3></span>
					<span class="img"><img src="http://designlines.bncdn.de/fm/1231/300LSM_WH_06.jpg" /></span>
										<span class="desc">
																														<span class="block">Weniger ist nichts: Das modulare Regal von Marco Ripa balanciert grazil zwischen Stand und Schwebe.</span>
					</span>
				</a>

		



				<a id="16817915" href="/newcomer/Uralita_16817915.html" class="article-teaser newcomer">
					<span class="heading-box not-mobile"><h3>Uralita</h3></span>
					<span class="img"><img src="http://designlines.bncdn.de/fm/1231/thumbnails/image-5.jpg.2839809.jpg" /></span>
										<span class="desc">
																														<span class="block">Der improvisierte Flickenteppich der vernakul&auml;ren Architektur Galiziens inspirierte die Designer vom spanischen Studio Nuse zu einer Freestyle-Vasenserie.</span>
					</span>
				</a>

		



				<a id="16519635" href="/newcomer/Interface-Table_16519635.html" class="article-teaser newcomer">
					<span class="heading-box not-mobile"><h3>Interface Table</h3></span>
					<span class="img"><img src="http://designlines.bncdn.de/fm/1231/immcologne2016_300.jpg" /></span>
										<span class="desc">
																														<span class="block">Wellplastik &ndash; mithilfe von Louie Riganos Entwurf eines Beistelltisches wird sein billiges Image transzendiert und in einen neuen Kontext transferiert.</span>
					</span>
				</a>

		</div>



<div class="article-row cf">				<a id="16818889" href="/newcomer/Vibrato_16818889.html" class="article-teaser newcomer">
					<span class="heading-box not-mobile"><h3>Vibrato</h3></span>
					<span class="img"><img src="http://designlines.bncdn.de/fm/1231/thumbnails/Start_quer.2843005.jpg.2843006.jpg" /></span>
										<span class="desc">
																														<span class="block">Jean-Simon Rochs Ding-Beben ist ein entschleunigtes Spiel, das f&uuml;r sein poetisches Ballett mit dem Prix &Eacute;mile Herm&egrave;s ausgezeichnet wurde.</span>
					</span>
				</a>

		



				<a id="16678224" href="/newcomer/Reel-Side-Tables_16678224.html" class="article-teaser newcomer">
					<span class="heading-box not-mobile"><h3>Reel Side Tables</h3></span>
					<span class="img"><img src="http://designlines.bncdn.de/fm/1231/thumbnails/Reel-Side-Tables-David-Derksen_940.jpg.2828944.jpg" /></span>
										<span class="desc">
																														<span class="block">Was vom Kabel &uuml;brig blieb: David Derksens modulare Tische haben Verwandte auf der Baustelle, setzen aber auf wohnraumtaugliche Farben und Materialien.</span>
					</span>
				</a>

		



				<a id="17082190" href="/newcomer/GARON_17082190.html" class="article-teaser newcomer">
					<span class="heading-box not-mobile"><h3>GARÇON</h3></span>
					<span class="img"><img src="http://designlines.bncdn.de/fm/1231/thumbnails/Start_2.2879541.jpg.2879542.jpg" /></span>
										<span class="desc">
																														<span class="block">Skelett zum Quadrat: Ein auf f&uuml;nf Kanten reduzierter Kubus ergibt einen geometrischen Helfer f&uuml;r Flur, K&uuml;che oder Badezimmer.</span>
					</span>
				</a>

		</div>



<div class="article-row cf">				<a id="16928510" href="/newcomer/Alato_16928510.html" class="article-teaser newcomer">
					<span class="heading-box not-mobile"><h3>Alato</h3></span>
					<span class="img"><img src="http://designlines.bncdn.de/fm/1231/thumbnails/Star_quer2.jpg.2859703.jpg" /></span>
										<span class="desc">
																														<span class="block">Auf asiatischen Schwingen: Jumphol Socharoentham und Pakawat Vijaykadga aus Bangkok haben ein vom Federkleid der V&ouml;gel inspiriertes Sideboard gestaltet.</span>
					</span>
				</a>

		



				<a id="16711152" href="/newcomer/SubTiles_16711152.html" class="article-teaser newcomer">
					<span class="heading-box not-mobile"><h3>SubTiles</h3></span>
					<span class="img"><img src="http://designlines.bncdn.de/fm/1231/thumbnails/Start_quer.2832198.jpg.2832199.jpg" /></span>
										<span class="desc">
																														<span class="block">Das kanadische Studio Dear Human fertigt schallschluckende Fliesenriegel aus Papier-Spaghetti und Pappresten aus der Nachbarschaft, die nackte W&auml;nde &auml;sthetisch und akustisch beruhigen.</span>
					</span>
				</a>

		



				<a id="17183339" href="/newcomer/Lumping-Rocking-Horse_17183339.html" class="article-teaser newcomer">
					<span class="heading-box not-mobile"><h3>Lumping Rocking Horse</h3></span>
					<span class="img"><img src="http://designlines.bncdn.de/fm/1231/thumbnails/START.2889354.jpg.2889355.jpg" /></span>
										<span class="desc">
																														<span class="block">Hoppe, hoppe! Heiter zitiert der indonesische Designer Alvin Tjitrowirjo Traditionen seiner Heimatinsel und &uuml;bersetzt sie in ein geflecktes Schaukeltier.</span>
					</span>
				</a>

		</div>

<a class="more" href="http://www.designlines.de/index/newcomer.html?skip=12&ajax=1">
	<span class="mobile">Weitere Artikel</span>
	<span class="treffer not-mobile">13 - 25 von 55</span>
	<span class="img-holder">

								<img src="http://designlines.bncdn.de/fm/1231/immcologne2016_300.jpg" class="" alt="Interface Table" />
						<img src="http://designlines.bncdn.de/fm/1231/thumbnails/Hemp_940.jpg.2841875.jpg" class="" alt="Hemp Collection" />
						<img src="http://designlines.bncdn.de/fm/1231/sto%CC%88rer-island_300.jpg" class="" alt="Reconfiguration of a tree" />
						<img src="http://designlines.bncdn.de/fm/1231/thumbnails/START.2807089.jpg.2807090.jpg" class="" alt="Functional Ceramics" />
						<img src="http://designlines.bncdn.de/fm/1231/thumbnails/Bow_Arm_Black_ThreeQuarter.jpg.2890387.jpg" class="" alt="Bow Chair" />
						<img src="http://designlines.bncdn.de/fm/1231/thumbnails/Start_quer.2871527.jpg.2871528.jpg" class="" alt="Presence" />
						<img src="http://designlines.bncdn.de/fm/1231/twist-thoma-schnur-imm-2016.2777734.jpg" class="" alt="Twist" />
						<img src="http://designlines.bncdn.de/fm/1231/thumbnails/Reel-Side-Tables-David-Derksen_940.jpg.2828944.jpg" class="" alt="Reel Side Tables" />
						<img src="http://designlines.bncdn.de/fm/1231/thumbnails/Start_quer1.2868811.jpg.2868812.jpg" class="" alt="Edge" />
						<img src="http://designlines.bncdn.de/fm/1231/thumbnails/Start_quer.2891257.jpg.2891258.jpg" class="" alt="Everlastingreen" />
						<img src="http://designlines.bncdn.de/fm/1231/thumbnails/Alberto-Bellamoli-collecta-terrazzo-still-life-3.jpg.2862249.jpg" class="" alt="Rethought Terrazzo" />
						<img src="http://designlines.bncdn.de/fm/1231/thumbnails/START.2889354.jpg.2889355.jpg" class="" alt="Lumping Rocking Horse" />
	</span>
</a>

<!-- End Gridsystem -->

	</section>

		<!-- End Content -->

	</div><!-- main-container -->

	<!-- Partner Footer -->
	<section class="logo-holder">
		<div class="container">
			<div id="partner_slide">
	<ul>

<li class="logo"><a href="http://www.ligne-roset.de" target="_blank">    <img src="http://designlines.bncdn.de/fm/1185/thumbnails/ligne_roset.png.1880767.png" alt="Ligne Roset" width="126" />
</a></li>
<li class="logo"><a href="http://www.usm.com" target="_blank">    <img src="http://designlines.bncdn.de/fm/1185/thumbnails/usm_logo.png.1880769.png" alt="USM" width="70" />
</a></li>
<li class="logo"><a href="http://www.piure.de" target="_blank">    <img src="http://designlines.bncdn.de/fm/1185/thumbnails/PIURE_SW_RGB.png.2888421.png" alt="Piure" width="149" />
</a></li>
<li class="logo"><a href="http://www.artek.fi" target="_blank">    <img src="http://designlines.bncdn.de/fm/1185/thumbnails/ARTEK_25-px.png.2449217.png" alt="Artek" width="85" />
</a></li>

	</ul>
</div>

		</div>
	</section>

	
</div><!-- wrap -->

<a id="switch" class="noprint">
    <span>jetzt zu</span>
    <img height="22" src="http://madeby.bncdn.de/assets/img/change_mobile_madeby_small.png" class="noprint" alt="MADEby" title="MADEby">
    <span>wechseln</span>
</a>

<!-- Begin Footer -->
<footer>
	<div class="container">
		<nav class="footer-nav clearfix">
			
			<section class="col">
				<h4>Themen</h4>
				<ul>
					<li><a href="/index/bad.html">Bad</a></li>
					<li><a href="/index/licht.html">Licht</a></li>
					<li><a href="/index/buero.html">Büro</a></li>
					<li><a href="/index/wohnen.html">Wohnen</a></li>
					<li><a href="/index/kueche.html">K&uuml;che</a></li>
					<li><a href="/index/newcomer.html">Newcomer</a></li>
				</ul>
			</section>
			<section class="col">
				<h4>Rubriken</h4>
				<ul>
					<li><a href="/index/produkte.html">Produkte</a></li>
					<li><a href="/index/interviews.html">Interviews</a></li>
					<li><a href="/index/projekte.html">Projekte</a></li>
					<li><a href="/index/stories.html">Stories</a></li>
					<li><a href="/index/specials.html">Specials</a></li>
										<li><a href="/index/termine.html">Termine</a></li>
					<li><a href="/index/adressen.html">Adressen</a></li>
				</ul>
			</section>
			<section class="col">
				<h4>Informationen</h4>
				<ul>
					<li><a href="/archiv.html">Archiv</a></li>
					<li><a href="/kontakt.html">Kontakt</a></li>
					<li><a href="/impressum.html">Impressum</a></li>
					<li><a href="/index.html?rss=1">RSS Feed</a></li>
					<li><a href="http://www.facebook.com/pages/Designlines/10150092678090531" target="_blank">Designlines auf Facebook</a></li>
					<li><a href="/newsletter.html?ajax=1" rel="#newsletter-form" class="newsletter-overlay ico-newsletter">Newsletter</a></li>
				</ul>
			</section>

					</nav>
	</div>
</footer>
<!-- End Footer -->



<div class="overlay">
	

<div id="logo-desc" class="window">
	<a href="/index.html" class="logo show-overlay noprint" rel="#logo-desc">
		<img src="http://designlines.bncdn.de/assets/img/designlines_logo.png" alt="Designlines" title="Designlines" height="30" />
	</a>
		<p class="content massive noprint">
		Informationen aus erster Hand zu internationalen Messen, Ausstellungen und Events.	</p>
</div>


<!-- Inhalt wird mit Ajax geladen, in Mobiler Ansicht wird neue Seite geladen -->
<div id="newsletter-form" class="window"></div>
<div id="madeby-kontaktform" class="window"></div>


</div>
<div id="zitat" class="show-overlay">
	<img src="/sixcms/media.php/1457/Blase_Urquiola.png" class="quote">
	<a href="/interviews/Patricia-Urquiola_10301325.html"><img src="/sixcms/media.php/1457/Patricia_Urquiola.png" alt="Urquiola" class="figure"></a>
</div>




</div>
<!-- /Animation-Wrapper -->

<script src="http://designlines.bncdn.de/assets/js/dist/footer.vendor.min.js" ></script>



	<script src="http://designlines.bncdn.de/assets/js/functions.js"></script>
	<script src="http://designlines.bncdn.de/assets/js/smartphone.js"></script>
	<script src="http://designlines.bncdn.de/assets/js/kiosk.ng.js"></script>



<!-- Webtrekk 4.3.1, (c) www.webtrekk.com -->
<script src="http://designlines.bncdn.de/assets/js/lib/webtrekk_v4_www.designlines.de.js"></script>
<script>
if (typeof webtrekkV3 !== 'undefined') {
    var pageConfig = {
        linkTrack: "link", 	// Activate Link Tracking [link or standard]
        heatmap: "1", 		// Activate Heatmap Tracking [1 = on | 0 = off]
        form: "",			// Activate Form Tracking [1 = on | 0 = off]
        contentId: "Newcomer: Edition Noël",
        contentGroup1: "Wohnen",
        contentGroup2: "Newcomer",
        contentGroup3: "Edition Noël",
        contentGroup4: "Magazin"
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1: "Wohnen",
        2: "Newcomer",
        3: "Edition Noël",
        4: "Magazin"
    };
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://designlines01.webtrekk.net/815127338656222/wt.pl?p=431,%5BWohnen%5D%20Edition%20No%C3%83%C2%ABl&amp;cg1=Wohnen&amp;cg2=Newcomer&amp;cg3=Edition%20No%C3%83%C2%ABl&amp;cg4=Magazin" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->

</body>
</html>